Club Honda VT 250 - Argentina
Para poder ver y participar en todos los contenidos del foro, te invitamos a que ingreses con tu cuenta.

ultimos 2 problemas de mi VTZ

Ver el tema anterior Ver el tema siguiente Ir abajo

ultimos 2 problemas de mi VTZ

Mensaje  Wind Assassin el Jue Ago 29, 2013 7:20 am

hola buenas... (Honda VTZ250J)
caballeros, tengo una consulta un poco obvia pero no esta de mas preguntar a veces... y otra no tan obvia
Arrow tengo un golpeteo en el cilindro delantero según se oye, se calla cuando el motor se calienta un poco y queda en ralenti, llega a quitarse totalmente a veces. pero acelero un poco y suena nuevamente.
las levas estan bien, con suerte 1 raya en una de admisión y las válvulas ajustadas a la perfección, no creo que sea algo en la culata y lo obvio seria desgraciadamente CADENA DE DISTRIBUCIÓN!!! pero me llama la atención por que esta moto tiene pocos km relativamente no creo que tenga mas de 100 mil, motor jamas abierto, culatas jamas sacadas, se nota que le cambiaros siempre el aceite a tiempo, esta original, con suerte le repararon la tapa del cárter (y lo asesine nuevamente... tuve que volver a repararlo... jajja Laughing )

sera alguna otra cosa?
y si es asi alguien save donde conseguir unas nuevas? tengo otras pero no se en que estado estarán.

Arrow y lo segundo es lo que mas me dejo desconcertado no me avía pasado nunca en una moto. Neutral 
las luces bajan como si hubiera un corte circuito y el motor no levanta mas de 4000 RPM si lo acelero y se queda sin nada de fuerza Suspect 
1° con el motor frio o caliente pasa igual
2° si pasa y apago la moto y la dejo y pasan horas y la vuelvo a encender sigue igual
3° no se le quita con el movimiento total de la moto, con mover el ramal, la bateria, la chapa de contacto ni los conectores de comandos.
4° se quita cuando juego un poco con el acelerador.

tongue por descarte lo único que me quedaría seria que el cdi tuviera un condensador en corto por los años que tiene y si no ya no se confused  xD a alguien le ha pasado, alguna idea Question 

gracias!

Wind Assassin

Mensajes : 6
Fecha de inscripción : 12/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Respuesta

Mensaje  sorugo_dra el Sáb Ago 31, 2013 8:39 am

Hola.

No entiendo si esos problemas son todos de la misma moto o son distintos casos.
Contanos de qué modelo es la VTZ (KM3 o KV0) para poder entender mejor
por lo del golpe por lo que comentas parece que sería de cadena de distribución. Si la VTZ es un KV0 podrías revisar también el tensor hidráulico. Las cadenas se consiguen.

El tema de la falla rara pueden ser muchas cosas. Puede ser un defecto en las bobinas de ignición, falta de masa en algún lado, o lo que se te ocurra. Podrías probar revisando fusibles, la masa del motor (Que haga buen contacto, quitando pintura si es necesario), lo mismo con los comandos... también revisar la llave de contacto.

Lo curioso es lo del acelerador. Si el motor no tiene buena masa tal vez la está tomando del cable de acelerador.

Bueno, espero tu respuesta. Saludos

sorugo_dra

Mensajes : 21
Fecha de inscripción : 15/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

LOL

Mensaje  Wind Assassin el Sáb Ago 31, 2013 8:54 am

el titulo lo dice, ultimos 2 problemas de mi vt. es una VTZ250J KV0 MC15
si, es algo con respecto a la cadena de distribución espero no sean tensores.
y hoy me di cuenta que cuando le pasa esa cosa rara si toco la bocina es mas facil que salga de ese estado.

con las luces apagadas es muy difícil sacarla de ese estado pero si enciendo las luces, pongo señalizador y toco la bocina sale de inmediato del estado mientras suene la bocina xD!!!
sera rectificador?, bobina de alta?, si el cdi tiene condensadores habra alguno en corto? Suspect

Wind Assassin

Mensajes : 6
Fecha de inscripción : 12/08/2013

Ver perfil de usuario

Volver arriba Ir abajo

Lol

Mensaje  sorugo_dra el Dom Sep 01, 2013 9:11 am

Hola Wind.

Te recomiendo que revises las masas de la moto, sobre todo la que va del motor a la batería (Al lado de los números del block) y la verde grande que está cerca del rectificador (Sacar la cacha izquierda).

El cdi no tiene condensadores. Es una ECU con microprocesador, te recomiendo no desarmarla, no creo que el problema esté ahí.

sorugo_dra

Mensajes : 21
Fecha de inscripción : 15/08/2011

Ver perfil de usuario

Volver arriba Ir abajo

Re: ultimos 2 problemas de mi VTZ

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.