Club Honda VT 250 - Argentina
Para poder ver y participar en todos los contenidos del foro, te invitamos a que ingreses con tu cuenta.

VT no arranca

Ver el tema anterior Ver el tema siguiente Ir abajo

VT no arranca

Mensaje  santiagomignola el Miér Mar 19, 2014 7:23 pm

Hola soy santiago de argentina tengo una VT estuvo 5 años parada la hice toda nueva pero no ahí forma de hacerla arrancar si a alguien le paso lo mismo comenten
avatar
santiagomignola

Mensajes : 3
Fecha de inscripción : 19/03/2014

Ver perfil de usuario

Volver arriba Ir abajo

VT abandonada con problemas de arranque

Mensaje  Admin el Miér Mar 19, 2014 11:01 pm

Hola Santiago.

Antes que nada sería bueno que nos digas exactamente cuál es el modelo de tu VT 250. Te dejo un link para conocer los modelos. [Tienes que estar registrado y conectado para ver este vínculo]

Para que podamos aconsejarte acerca del problema sería bueno que nos cuentes un par de detalles (Ya que hay muchas causas posibles)

¿La moto tiene chispa en ambos cilindros? ¿Tiene el sistema de encendido original?
¿Como están los cebadores?
¿Le hiciste una revisión a los carburadores (Limpiar conductos, verificar niveles y la baja)?

Saludos, estamos a disposición
avatar
Admin
Admin

Mensajes : 53
Fecha de inscripción : 26/07/2011

Ver perfil de usuario http://vt250.foroargentina.net

Volver arriba Ir abajo

Re: VT no arranca

Mensaje  santiagomignola el Jue Mar 20, 2014 4:07 am

Tiene chispa en ambos los carburadores están limpios revisados el motor lo hice completo válvulas pistones cigüeña la pare andando gastaba aceite hoy logre hacerla arrancar lo hace al toque pero un solo cilindro el trasero ya revise 3 veces la sincronizacon de la distribución esta bien la única duda que tenia es cuando dice los lóbulos hacia afuera o sea los dos hacia el mismo lado del cilindro delantero me género la duda por que parece a destiempo el cilindro es como si escupiera en vez de aspirar.... me a vuelto loco siempre la arme yo pero ahora me desconcierta la falla
avatar
santiagomignola

Mensajes : 3
Fecha de inscripción : 19/03/2014

Ver perfil de usuario

Volver arriba Ir abajo

VT en un cilindro

Mensaje  Admin el Jue Mar 20, 2014 8:22 am

Hola Santiago.
Bueno, por lo menos ya se descartan algunos problemas posibles.

Sigo sin saber el modelo de tu VT y si los cebadores están bien. Un cebador mal colocado o que queda actuando te puede causar ese tipo de problemas.

Para la distribución siguiendo el método del manual no debe haber problemas. El tema de los lóbulos hacia arriba o afuera es solo una referencia para no equivocarse por 180 grados.
Tal vez te pudiste haber confundido intercambiando de lugar los árboles de levas. Si tu VT es de los primeros modelos recordá que el cilindro 1 es el trasero.
Ejemplo: EX2 es el árbol de escape para el cilindro delantero.

Saludos,
avatar
Admin
Admin

Mensajes : 53
Fecha de inscripción : 26/07/2011

Ver perfil de usuario http://vt250.foroargentina.net

Volver arriba Ir abajo

Re: VT no arranca

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.